POPPUR爱换

 找回密码
 注册

QQ登录

只需一步,快速开始

手机号码,快捷登录

搜索
查看: 5042|回复: 18

【求助】连挂两块ssd

[复制链接]
发表于 2016-11-17 14:06 | 显示全部楼层 |阅读模式
读取错误不断攀升  然后就挂了

会是主板造成了?还是电源造成的?
 楼主| 发表于 2016-11-17 14:07 | 显示全部楼层
为什么机械硬盘  不会出问题?
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-17 14:08 | 显示全部楼层
电源是650W  
回复 支持 反对

使用道具 举报

发表于 2016-11-18 22:09 | 显示全部楼层
你安庆的??

另你电源是什么牌子的?

点评

OCL
航嘉MVP600  发表于 2016-11-19 10:17
回复 支持 反对

使用道具 举报

发表于 2016-11-19 10:13 | 显示全部楼层
U是什么,显卡是什么,电源是什么,接多少个硬盘。。。怎么样接的最好发张图片上来看看。。。

点评

OCL
机械硬盘 一直很正常。  发表于 2016-11-19 10:17
OCL
接一片SP900 和一片机械硬盘 U是E8400 显卡是gtx780 电源是航嘉MVP600  发表于 2016-11-19 10:17
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 10:46 | 显示全部楼层
读取错误达到一定程度 就不能读盘了

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 10:47 | 显示全部楼层

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 10:49 | 显示全部楼层
会不会是驱动问题?
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 10:51 | 显示全部楼层
数据一直攀升

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 10:52 | 显示全部楼层
但是用pe  检测原始读取错误率是  120  120  50   000000000
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 10:52 | 显示全部楼层
我把外频降到333试试看
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 10:59 | 显示全部楼层
400外频正常

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 11:00 | 显示全部楼层
我再往上加  试试看
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 11:05 | 显示全部楼层
外频478  就有问题了  说明盘没有问题吧、!

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册

x
回复 支持 反对

使用道具 举报

 楼主| 发表于 2016-11-19 12:40 | 显示全部楼层
估计板子有问题

但是机械硬盘怎么就正常呢?
回复 支持 反对

使用道具 举报

发表于 2016-11-19 21:26 | 显示全部楼层
超外频引起的吧,只能想到这个了。
回复 支持 反对

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则

QQ|网站地图|小黑屋| ( 粤ICP备13038377号-1 )

GMT+8, 2018-8-20 13:06

Powered by Discuz! X3.4

© 2001-2017 POPPUR.

快速回复 返回顶部 返回列表